<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>L&#039;iOS 11.0.1 est disponible au téléchargement [liens directs] | UnSimpleClic</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.unsimpleclic.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170928-ios-11-0-1-00.jpg" />
<!-- All in One SEO Pack 2.3.16 by Michael Torbert of Semper Fi Web Design[219,308] -->
<meta name="description"  content="Apple propose depuis mardi soir un nouvelle version de son iOS 11, l&#039;iOS 11.0.1. Comme vous pouvez vous en douter, sortir une version si proche de la version" />

<link rel="canonical" href="https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="UnSimpleClic &raquo; Flux" href="https://www.unsimpleclic.com/feed" />
<link rel="alternate" type="application/rss+xml" title="UnSimpleClic &raquo; Flux des commentaires" href="https://www.unsimpleclic.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="UnSimpleClic &raquo; L&rsquo;iOS 11.0.1 est disponible au téléchargement [liens directs] Flux des commentaires" href="https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html/feed" />
		<script type="text/javascript">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</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.unsimpleclic.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.unsimpleclic.com/wp-content/themes/Newsmag/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%7COpen+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='metro_style_social_widget-css'  href='https://www.unsimpleclic.com/wp-content/plugins/metro-style-social-widget/CSS/metro.css?ver=4.8.2' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='jetpack-top-posts-widget-css'  href='https://www.unsimpleclic.com/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css?ver=20141013' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.unsimpleclic.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.unsimpleclic.com/wp-content/themes/UnSimpleClic_V2.0/style.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='sharedaddy-css'  href='https://www.unsimpleclic.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.unsimpleclic.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.unsimpleclic.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.unsimpleclic.com/wp-includes/js/jquery/jquery-migrate.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.unsimpleclic.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.unsimpleclic.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.39'></script>
<link rel='https://api.w.org/' href='https://www.unsimpleclic.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.unsimpleclic.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.unsimpleclic.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Test du smartphone Echo Moon' href='https://www.unsimpleclic.com/test-du-smartphone-echo-moon_115727.html' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://bit.ly/2xzM2h1' />
<link rel="alternate" type="application/json+oembed" href="https://www.unsimpleclic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unsimpleclic.com%2Flios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.unsimpleclic.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.unsimpleclic.com%2Flios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html&#038;format=xml" />
<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.unsimpleclic.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '116101';
	window._wp_rp_num_rel_posts = '8';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'L%27iOS+11.0.1+est+disponible+au+t%C3%A9l%C3%A9chargement+%5Bliens+directs%5D';
	window._wp_rp_post_tags = ['os', 'io', 'ddi', 'pro', 'mise', 'itun', 'jour', 'mini', 'nouvel', 'mardi', 'appl', 'nouveau', 'de', 'le', 'microsoft', 'la'];
	window._wp_rp_promoted_content = true;
</script>
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.unsimpleclic.com\/wp-admin\/","wpRestNonce":"37360eb8b6","wpRestUrl":"https:\/\/www.unsimpleclic.com\/wp-json\/","permalinkStructure":"\/%postname%_%post_id%.html"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.unsimpleclic.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.unsimpleclic.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="amphtml" href="https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html/amp" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="L&rsquo;iOS 11.0.1 est disponible au téléchargement [liens directs]" />
<meta property="og:url" content="https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html" />
<meta property="og:description" content="Apple propose depuis mardi soir un nouvelle version de son iOS 11, l&rsquo;iOS 11.0.1. Comme vous pouvez vous en douter, sortir une version si proche de la version principale, cela veut simplement …" />
<meta property="article:published_time" content="2017-09-28T14:31:09+00:00" />
<meta property="article:modified_time" content="2017-09-28T14:31:09+00:00" />
<meta property="og:site_name" content="UnSimpleClic" />
<meta property="og:image" content="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170928-ios-11-0-1-00.jpg" />
<meta property="og:image:width" content="650" />
<meta property="og:image:height" content="350" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@unsimpleclic" />
<meta name="twitter:image" content="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170928-ios-11-0-1-00.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@UnSimpleClic" />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.unsimpleclic.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/www.unsimpleclic.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="6";
var td_please_wait="S'il vous pla\u00eet patienter ...";
var td_email_user_pass_incorrect="Utilisateur ou mot de passe incorrect!";
var td_email_user_incorrect="E-mail ou nom d'utilisateur incorrect !";
var td_email_incorrect="Email incorrect !";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="1";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#ff4a00";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="Pr\u00e9c\u00e9dente (fl\u00e8che gauche)";
var td_magnific_popup_translation_tNext="Suivante (fl\u00e8che droite)";
var td_magnific_popup_translation_tCounter="%curr% sur %total%";
var td_magnific_popup_translation_ajax_tError="Le contenu de %url% pas pu \u00eatre charg\u00e9.";
var td_magnific_popup_translation_image_tError="L'image #%curr% pas pu \u00eatre charg\u00e9e.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-6404068-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.unsimpleclic.com/wp-content/uploads/2011/03/cropped-cropped-logo_unsimpleclic_150x150-420x420.png" sizes="32x32" />
<link rel="icon" href="https://www.unsimpleclic.com/wp-content/uploads/2011/03/cropped-cropped-logo_unsimpleclic_150x150-420x420.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.unsimpleclic.com/wp-content/uploads/2011/03/cropped-cropped-logo_unsimpleclic_150x150-420x420.png" />
<meta name="msapplication-TileImage" content="https://www.unsimpleclic.com/wp-content/uploads/2011/03/cropped-cropped-logo_unsimpleclic_150x150-420x420.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-116101 single-format-standard lios-11-0-1-est-disponible-au-telechargement-liens-directs global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/matthieuusc" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/1/+MatthieuPierron/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pulse/activities/matthieu-pierron+0_1IpBODy_mLcJ_0ZPUW5U-u?trk=prof-0-sb-rcnt-act-link" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.unsimpleclic.com/feed?source=xml" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.tumblr.com/blog/unsimpleclic" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/UnSimpleClic" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/UnSimpleClic" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menuuscv3-container"><ul id="menu-menuuscv3" class="td-mobile-main-menu"><li id="menu-item-113428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-113428"><a href="https://www.unsimpleclic.com/category/tests">TESTS</a></li>
<li id="menu-item-113427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113427"><a href="https://www.unsimpleclic.com/category/infographies">INFOGRAPHIES</a></li>
<li id="menu-item-113296" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113296"><a href="/telechargement">TELECHARGEMENT<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-113297" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113297"><a href="/telechargement-ios-firmware">FIRMWARE / IOS<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-113299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113299"><a href="https://www.unsimpleclic.com/firmware">IOS PAR APPAREIL</a></li>
		<li id="menu-item-113298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113298"><a href="https://www.unsimpleclic.com/firmwareios-par-version">IOS PAR VERSION</a></li>
	</ul>
</li>
	<li id="menu-item-113300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-113300"><a href="https://www.unsimpleclic.com/itunes">ITUNES<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-113301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113301"><a href="https://www.unsimpleclic.com/itunes/itunes-pour-mac-os">OS X</a></li>
		<li id="menu-item-113302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113302"><a href="https://www.unsimpleclic.com/itunes/itunes-pour-windows-32bits">WIN32</a></li>
		<li id="menu-item-113303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113303"><a href="https://www.unsimpleclic.com/itunes/itunes-pour-windows-64bits">WIN64</a></li>
	</ul>
</li>
	<li id="menu-item-113304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-113304"><a href="https://www.unsimpleclic.com/signatures-ios-shsh">SHSH</a></li>
</ul>
</li>
<li id="menu-item-113348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113348"><a href="https://www.unsimpleclic.com/category/doodle">DOODLE</a></li>
<li id="menu-item-113429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113429"><a href="https://www.unsimpleclic.com/category/tutoriels">TUTORIELS</a></li>
<li id="menu-item-113996" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113996"><a href="https://www.unsimpleclic.com/tag/ifa-2017">IFA 2017</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.unsimpleclic.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Rechercher</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 6
-->
<div class="td-header-wrap td-header-style-6">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                vendredi 29 septembre 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menutopuscv3" class="top-header-menu"><li id="menu-item-113606" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-113606"><a href="https://www.unsimpleclic.com/a-propos">À propos</a></li>
<li id="menu-item-113607" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-113607"><a href="https://www.unsimpleclic.com/auteurs">Auteurs</a></li>
<li id="menu-item-113608" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-113608"><a href="https://www.unsimpleclic.com/devenez-redacteurs">Devenez rédacteur !</a></li>
<li id="menu-item-113609" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113609"><a href="https://www.unsimpleclic.com/category/vie-dunsimpleclic">Vie d&rsquo;UnSimpleClic</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_59cd8e396844f = new tdBlock();
block_td_uid_1_59cd8e396844f.id = "td_uid_1_59cd8e396844f";
block_td_uid_1_59cd8e396844f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"41","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_1_59cd8e396844f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59cd8e396844f_rand","tdc_css_class_style":"td_uid_1_59cd8e396844f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59cd8e396844f.td_column_number = "3";
block_td_uid_1_59cd8e396844f.block_type = "td_block_mega_menu";
block_td_uid_1_59cd8e396844f.post_count = "5";
block_td_uid_1_59cd8e396844f.found_posts = "51";
block_td_uid_1_59cd8e396844f.header_color = "";
block_td_uid_1_59cd8e396844f.ajax_pagination_infinite_stop = "";
block_td_uid_1_59cd8e396844f.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_1_59cd8e396844f);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_59cd8e396844f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_59cd8e396844f" ><div id=td_uid_1_59cd8e396844f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/edito-3_103279.html" rel="bookmark" title="Édito #3"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/08/170826-edito-3-00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/08/170826-edito-3-00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/170826-edito-3-00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/170826-edito-3-00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/170826-edito-3-00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Édito" title="Édito #3"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/edito-3_103279.html" rel="bookmark" title="Édito #3">Édito #3</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/samsunglifechanger-gagnez-5-pass-vip-pour-le-parc-dattractions-de-realite-virtuelle-concours_107435.html" rel="bookmark" title="#SamsungLifeChanger &#8211; Gagnez 5 pass VIP pour le parc d’attractions de réalité virtuelle [Concours]"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2016/12/161218_samsung-life-changer-park_00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2016/12/161218_samsung-life-changer-park_00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2016/12/161218_samsung-life-changer-park_00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2016/12/161218_samsung-life-changer-park_00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2016/12/161218_samsung-life-changer-park_00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="#SamsungLifeChanger - Gagnez 5 pass VIP pour le parc d’attractions de réalité virtuelle [Concours]" title="#SamsungLifeChanger &#8211; Gagnez 5 pass VIP pour le parc d’attractions de réalité virtuelle [Concours]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/samsunglifechanger-gagnez-5-pass-vip-pour-le-parc-dattractions-de-realite-virtuelle-concours_107435.html" rel="bookmark" title="#SamsungLifeChanger &#8211; Gagnez 5 pass VIP pour le parc d’attractions de réalité virtuelle [Concours]">#SamsungLifeChanger &#8211; Gagnez 5 pass VIP pour le parc d’attractions de réalité virtuelle [Concours]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/help-unsimpleclic-a-besoin-de-vous_106378.html" rel="bookmark" title="Help ! UnSimpleClic a besoin de vous"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2016/11/161116_flux-rss_00-180x135.png" srcset="https://www.unsimpleclic.com/wp-content/uploads/2016/11/161116_flux-rss_00-180x135.png 180w, https://www.unsimpleclic.com/wp-content/uploads/2016/11/161116_flux-rss_00-80x60.png 80w, https://www.unsimpleclic.com/wp-content/uploads/2016/11/161116_flux-rss_00-100x75.png 100w, https://www.unsimpleclic.com/wp-content/uploads/2016/11/161116_flux-rss_00-238x178.png 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Help ! UnSimpleClic a besoin de vous" title="Help ! UnSimpleClic a besoin de vous"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/help-unsimpleclic-a-besoin-de-vous_106378.html" rel="bookmark" title="Help ! UnSimpleClic a besoin de vous">Help ! UnSimpleClic a besoin de vous</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/dis-moi-pourquoi-donc-on-vote-un-mardi-aux-etats-unis_106186.html" rel="bookmark" title="Dis-moi, pourquoi donc on vote un mardi, aux États-Unis ?"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2016/11/161108_election-presidentielle-americaine_00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2016/11/161108_election-presidentielle-americaine_00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2016/11/161108_election-presidentielle-americaine_00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2016/11/161108_election-presidentielle-americaine_00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2016/11/161108_election-presidentielle-americaine_00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Dis-moi, pourquoi donc on vote un mardi, aux États-Unis ?" title="Dis-moi, pourquoi donc on vote un mardi, aux États-Unis ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/dis-moi-pourquoi-donc-on-vote-un-mardi-aux-etats-unis_106186.html" rel="bookmark" title="Dis-moi, pourquoi donc on vote un mardi, aux États-Unis ?">Dis-moi, pourquoi donc on vote un mardi, aux États-Unis ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/bienvenue-sur-le-nouveau-unsimpleclic_105311.html" rel="bookmark" title="Bienvenue sur le nouveau UnSimpleClic !"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2016/10/161017_usc_00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2016/10/161017_usc_00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2016/10/161017_usc_00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2016/10/161017_usc_00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2016/10/161017_usc_00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Bienvenue sur le nouveau UnSimpleClic !" title="Bienvenue sur le nouveau UnSimpleClic !"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/bienvenue-sur-le-nouveau-unsimpleclic_105311.html" rel="bookmark" title="Bienvenue sur le nouveau UnSimpleClic !">Bienvenue sur le nouveau UnSimpleClic !</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59cd8e396844f" data-td_block_id="td_uid_1_59cd8e396844f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59cd8e396844f" data-td_block_id="td_uid_1_59cd8e396844f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/matthieuusc" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/1/+MatthieuPierron/posts" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/pulse/activities/matthieu-pierron+0_1IpBODy_mLcJ_0ZPUW5U-u?trk=prof-0-sb-rcnt-act-link" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.unsimpleclic.com/feed?source=xml" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.tumblr.com/blog/unsimpleclic" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/UnSimpleClic" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/UnSimpleClic" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
            <a  class="td-main-logo" href="https://www.unsimpleclic.com/">
        <img class="td-retina-data" data-retina="https://www.unsimpleclic.com/wp-content/uploads/2016/10/logo_unsimpleclic_800x800.png" src="https://www.unsimpleclic.com/wp-content/uploads/2016/10/logo_unsimpleclic_800x800.png" alt="Logo UnSimpleClic"/>
    </a>
        </div>
    <div class="menu-menuuscv3-container"><ul id="menu-menuuscv3-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-mega-menu menu-item-113428"><a href="https://www.unsimpleclic.com/category/tests">TESTS</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_2_59cd8e3972b82 = new tdBlock();
block_td_uid_2_59cd8e3972b82.id = "td_uid_2_59cd8e3972b82";
block_td_uid_2_59cd8e3972b82.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5792","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_2_59cd8e3972b82_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59cd8e3972b82_rand","tdc_css_class_style":"td_uid_2_59cd8e3972b82_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59cd8e3972b82.td_column_number = "3";
block_td_uid_2_59cd8e3972b82.block_type = "td_block_mega_menu";
block_td_uid_2_59cd8e3972b82.post_count = "5";
block_td_uid_2_59cd8e3972b82.found_posts = "133";
block_td_uid_2_59cd8e3972b82.header_color = "";
block_td_uid_2_59cd8e3972b82.ajax_pagination_infinite_stop = "";
block_td_uid_2_59cd8e3972b82.max_num_pages = "27";
tdBlocksArray.push(block_td_uid_2_59cd8e3972b82);
</script><div class="td_block_wrap td_block_mega_menu td_uid_2_59cd8e3972b82_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59cd8e3972b82" ><div id=td_uid_2_59cd8e3972b82 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/test-du-smartphone-echo-moon_115727.html" rel="bookmark" title="Test du smartphone Echo Moon"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/09/20170912-echo-moon-test_00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/09/20170912-echo-moon-test_00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/20170912-echo-moon-test_00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/20170912-echo-moon-test_00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/20170912-echo-moon-test_00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Test du smartphone Echo Moon" title="Test du smartphone Echo Moon"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/test-du-smartphone-echo-moon_115727.html" rel="bookmark" title="Test du smartphone Echo Moon">Test du smartphone Echo Moon</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/telecommande-devolo-un-accessoire-indispensable-pour-votre-maison-connectee-test_113825.html" rel="bookmark" title="Télécommande devolo : un accessoire indispensable pour votre maison connectée [Test]"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/08/20170831-devolo-telecommande-home-control_00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/08/20170831-devolo-telecommande-home-control_00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/20170831-devolo-telecommande-home-control_00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/20170831-devolo-telecommande-home-control_00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/20170831-devolo-telecommande-home-control_00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Télécommande devolo : un accessoire indispensable pour votre maison connectée [Test]" title="Télécommande devolo : un accessoire indispensable pour votre maison connectée [Test]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/telecommande-devolo-un-accessoire-indispensable-pour-votre-maison-connectee-test_113825.html" rel="bookmark" title="Télécommande devolo : un accessoire indispensable pour votre maison connectée [Test]">Télécommande devolo : un accessoire indispensable pour votre maison connectée [Test]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/meizu-m5c-test_113983.html" rel="bookmark" title="Meizu M5c : un smartphone équilibré à un tarif compétitif [Test]"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/08/20170831-meizu-m5c-test_00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/08/20170831-meizu-m5c-test_00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/20170831-meizu-m5c-test_00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/20170831-meizu-m5c-test_00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/20170831-meizu-m5c-test_00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Meizu M5c : un smartphone équilibré à un tarif compétitif [Test]" title="Meizu M5c : un smartphone équilibré à un tarif compétitif [Test]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/meizu-m5c-test_113983.html" rel="bookmark" title="Meizu M5c : un smartphone équilibré à un tarif compétitif [Test]">Meizu M5c : un smartphone équilibré à un tarif compétitif [Test]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/detecteur-de-fumee-devolo-un-capteur-integre-a-votre-maison-connectee-test_113714.html" rel="bookmark" title="Détecteur de fumée devolo : un capteur intégré à votre maison connectée [Test]"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/08/170823-devolo-detecteur-fumee-home-control-test_00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/08/170823-devolo-detecteur-fumee-home-control-test_00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/170823-devolo-detecteur-fumee-home-control-test_00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/170823-devolo-detecteur-fumee-home-control-test_00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/170823-devolo-detecteur-fumee-home-control-test_00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Détecteur de fumée devolo : un capteur intégré à votre maison connectée [Test]" title="Détecteur de fumée devolo : un capteur intégré à votre maison connectée [Test]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/detecteur-de-fumee-devolo-un-capteur-integre-a-votre-maison-connectee-test_113714.html" rel="bookmark" title="Détecteur de fumée devolo : un capteur intégré à votre maison connectée [Test]">Détecteur de fumée devolo : un capteur intégré à votre maison connectée [Test]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/detecteur-dhumidite-devolo-pour-surveiller-la-qualite-de-lair-de-votre-domicile-test_112552.html" rel="bookmark" title="Détecteur d&rsquo;humidité devolo : pour surveiller la qualité de l&rsquo;air de votre domicile [Test]"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/08/170823-devolo-capteur-himidite-home-control-test_00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/08/170823-devolo-capteur-himidite-home-control-test_00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/170823-devolo-capteur-himidite-home-control-test_00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/170823-devolo-capteur-himidite-home-control-test_00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/170823-devolo-capteur-himidite-home-control-test_00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Détecteur d&#039;humidité devolo : pour surveiller la qualité de l&#039;air de votre domicile [Test]" title="Détecteur d&rsquo;humidité devolo : pour surveiller la qualité de l&rsquo;air de votre domicile [Test]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/detecteur-dhumidite-devolo-pour-surveiller-la-qualite-de-lair-de-votre-domicile-test_112552.html" rel="bookmark" title="Détecteur d&rsquo;humidité devolo : pour surveiller la qualité de l&rsquo;air de votre domicile [Test]">Détecteur d&rsquo;humidité devolo : pour surveiller la qualité de l&rsquo;air de votre domicile [Test]</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59cd8e3972b82" data-td_block_id="td_uid_2_59cd8e3972b82"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59cd8e3972b82" data-td_block_id="td_uid_2_59cd8e3972b82"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113427"><a href="https://www.unsimpleclic.com/category/infographies">INFOGRAPHIES</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_3_59cd8e397c0e4 = new tdBlock();
block_td_uid_3_59cd8e397c0e4.id = "td_uid_3_59cd8e397c0e4";
block_td_uid_3_59cd8e397c0e4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5791","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_3_59cd8e397c0e4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59cd8e397c0e4_rand","tdc_css_class_style":"td_uid_3_59cd8e397c0e4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_59cd8e397c0e4.td_column_number = "3";
block_td_uid_3_59cd8e397c0e4.block_type = "td_block_mega_menu";
block_td_uid_3_59cd8e397c0e4.post_count = "5";
block_td_uid_3_59cd8e397c0e4.found_posts = "74";
block_td_uid_3_59cd8e397c0e4.header_color = "";
block_td_uid_3_59cd8e397c0e4.ajax_pagination_infinite_stop = "";
block_td_uid_3_59cd8e397c0e4.max_num_pages = "15";
tdBlocksArray.push(block_td_uid_3_59cd8e397c0e4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_3_59cd8e397c0e4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59cd8e397c0e4" ><div id=td_uid_3_59cd8e397c0e4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/la-folie-mediatique-de-neymar-infographie_112419.html" rel="bookmark" title="La folie médiatique de #Neymar [Infographie]"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/08/170810-neymar-infographie-00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/08/170810-neymar-infographie-00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/170810-neymar-infographie-00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/170810-neymar-infographie-00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/170810-neymar-infographie-00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="La folie médiatique de #Neymar [Infographie]" title="La folie médiatique de #Neymar [Infographie]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/la-folie-mediatique-de-neymar-infographie_112419.html" rel="bookmark" title="La folie médiatique de #Neymar [Infographie]">La folie médiatique de #Neymar [Infographie]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/comment-prendre-un-selfie-parfait-infographie_111150.html" rel="bookmark" title="Comment prendre un selfie parfait ? [Infographie]"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/06/170605-prendre-selfie-parfait-00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/06/170605-prendre-selfie-parfait-00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2017/06/170605-prendre-selfie-parfait-00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/06/170605-prendre-selfie-parfait-00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/06/170605-prendre-selfie-parfait-00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Comment prendre un selfie parfait ? [Infographie]" title="Comment prendre un selfie parfait ? [Infographie]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/comment-prendre-un-selfie-parfait-infographie_111150.html" rel="bookmark" title="Comment prendre un selfie parfait ? [Infographie]">Comment prendre un selfie parfait ? [Infographie]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/la-reussite-phenomenale-de-pokemongo-infographie_104230.html" rel="bookmark" title="La réussite phénoménale de #PokemonGO [Infographie]"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2016/09/160910_pokemon_00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2016/09/160910_pokemon_00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2016/09/160910_pokemon_00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2016/09/160910_pokemon_00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2016/09/160910_pokemon_00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="La réussite phénoménale de #PokemonGO [Infographie]" title="La réussite phénoménale de #PokemonGO [Infographie]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/la-reussite-phenomenale-de-pokemongo-infographie_104230.html" rel="bookmark" title="La réussite phénoménale de #PokemonGO [Infographie]">La réussite phénoménale de #PokemonGO [Infographie]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/ifa2016-samsung-presente-la-gear-s3-infographie_104021.html" rel="bookmark" title="#IFA2016 &#8211; Samsung présente la Gear S3 [Infographie]"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2016/09/160902_Samsung_Gear_S3_Classic_Frontier_00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2016/09/160902_Samsung_Gear_S3_Classic_Frontier_00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2016/09/160902_Samsung_Gear_S3_Classic_Frontier_00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2016/09/160902_Samsung_Gear_S3_Classic_Frontier_00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2016/09/160902_Samsung_Gear_S3_Classic_Frontier_00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="#IFA2016 - Samsung présente la Gear S3 [Infographie]" title="#IFA2016 &#8211; Samsung présente la Gear S3 [Infographie]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/ifa2016-samsung-presente-la-gear-s3-infographie_104021.html" rel="bookmark" title="#IFA2016 &#8211; Samsung présente la Gear S3 [Infographie]">#IFA2016 &#8211; Samsung présente la Gear S3 [Infographie]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/les-francais-la-musique-spotify-en-2016-infographie_102758.html" rel="bookmark" title="Les français, la musique &#038; Spotify en 2016 [infographie]"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2016/06/160621_fetemusique_00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2016/06/160621_fetemusique_00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2016/06/160621_fetemusique_00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2016/06/160621_fetemusique_00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2016/06/160621_fetemusique_00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Les français, la musique &amp; Spotify en 2016 [infographie]" title="Les français, la musique &#038; Spotify en 2016 [infographie]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/les-francais-la-musique-spotify-en-2016-infographie_102758.html" rel="bookmark" title="Les français, la musique &#038; Spotify en 2016 [infographie]">Les français, la musique &#038; Spotify en 2016 [infographie]</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59cd8e397c0e4" data-td_block_id="td_uid_3_59cd8e397c0e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_59cd8e397c0e4" data-td_block_id="td_uid_3_59cd8e397c0e4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-113296"><a href="/telechargement">TELECHARGEMENT</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-113297"><a href="/telechargement-ios-firmware">FIRMWARE / IOS</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-113299"><a href="https://www.unsimpleclic.com/firmware">IOS PAR APPAREIL</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-113298"><a href="https://www.unsimpleclic.com/firmwareios-par-version">IOS PAR VERSION</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-113300"><a href="https://www.unsimpleclic.com/itunes">ITUNES</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-113301"><a href="https://www.unsimpleclic.com/itunes/itunes-pour-mac-os">OS X</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-113302"><a href="https://www.unsimpleclic.com/itunes/itunes-pour-windows-32bits">WIN32</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-113303"><a href="https://www.unsimpleclic.com/itunes/itunes-pour-windows-64bits">WIN64</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-113304"><a href="https://www.unsimpleclic.com/signatures-ios-shsh">SHSH</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113348"><a href="https://www.unsimpleclic.com/category/doodle">DOODLE</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_4_59cd8e3985cf4 = new tdBlock();
block_td_uid_4_59cd8e3985cf4.id = "td_uid_4_59cd8e3985cf4";
block_td_uid_4_59cd8e3985cf4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5794","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_4_59cd8e3985cf4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59cd8e3985cf4_rand","tdc_css_class_style":"td_uid_4_59cd8e3985cf4_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_59cd8e3985cf4.td_column_number = "3";
block_td_uid_4_59cd8e3985cf4.block_type = "td_block_mega_menu";
block_td_uid_4_59cd8e3985cf4.post_count = "5";
block_td_uid_4_59cd8e3985cf4.found_posts = "294";
block_td_uid_4_59cd8e3985cf4.header_color = "";
block_td_uid_4_59cd8e3985cf4.ajax_pagination_infinite_stop = "";
block_td_uid_4_59cd8e3985cf4.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_4_59cd8e3985cf4);
</script><div class="td_block_wrap td_block_mega_menu td_uid_4_59cd8e3985cf4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59cd8e3985cf4" ><div id=td_uid_4_59cd8e3985cf4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/google-birthday-surprise-spinner-le-beau-bug-du-19eme-anniversaire_116002.html" rel="bookmark" title="Google birthday surprise spinner, le beau bug du 19ème anniversaire"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170927-doodle-00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170927-doodle-00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170927-doodle-00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170927-doodle-00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170927-doodle-00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Google fête son 19ème anniversaire en #Doodle" title="Google birthday surprise spinner, le beau bug du 19ème anniversaire"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/google-birthday-surprise-spinner-le-beau-bug-du-19eme-anniversaire_116002.html" rel="bookmark" title="Google birthday surprise spinner, le beau bug du 19ème anniversaire">Google birthday surprise spinner, le beau bug du 19ème anniversaire</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/faites-tourner-la-roue-pour-lannniversaire-3-n-de-google-doodle_115984.html" rel="bookmark" title="Faites tourner la roue pour l&rsquo;annniversaire (3 « n » ?) de Google [#Doodle]"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170927-doodle-00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170927-doodle-00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170927-doodle-00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170927-doodle-00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170927-doodle-00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Google fête son 19ème anniversaire en #Doodle" title="Faites tourner la roue pour l&rsquo;annniversaire (3 « n » ?) de Google [#Doodle]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/faites-tourner-la-roue-pour-lannniversaire-3-n-de-google-doodle_115984.html" rel="bookmark" title="Faites tourner la roue pour l&rsquo;annniversaire (3 « n » ?) de Google [#Doodle]">Faites tourner la roue pour l&rsquo;annniversaire (3 « n » ?) de Google [#Doodle]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/google-fete-lequinoxe-dautomne-le-1er-jour-de-lautomne-doodle-2_115921.html" rel="bookmark" title="Google fête l’Équinoxe d&rsquo;Automne, le 1er jour de l&rsquo;Automne [#Doodle]"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170922-doodle-00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170922-doodle-00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170922-doodle-00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170922-doodle-00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170922-doodle-00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Google fête l’Équinoxe d&#039;Automne, le 1er jour de l&#039;Automne [#Doodle]" title="Google fête l’Équinoxe d&rsquo;Automne, le 1er jour de l&rsquo;Automne [#Doodle]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/google-fete-lequinoxe-dautomne-le-1er-jour-de-lautomne-doodle-2_115921.html" rel="bookmark" title="Google fête l’Équinoxe d&rsquo;Automne, le 1er jour de l&rsquo;Automne [#Doodle]">Google fête l’Équinoxe d&rsquo;Automne, le 1er jour de l&rsquo;Automne [#Doodle]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/google-fete-la-premier-jour-de-la-rentree-doodle_114187.html" rel="bookmark" title="Google fête la premier jour de la rentrée [#Doodle]"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170904-doodle-00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170904-doodle-00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170904-doodle-00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170904-doodle-00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170904-doodle-00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Google fête la premier jour de la rentrée [#Doodle]" title="Google fête la premier jour de la rentrée [#Doodle]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/google-fete-la-premier-jour-de-la-rentree-doodle_114187.html" rel="bookmark" title="Google fête la premier jour de la rentrée [#Doodle]">Google fête la premier jour de la rentrée [#Doodle]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/google-fete-le-44eme-anniversaire-de-lhistoire-du-hip-hop-doodle_112444.html" rel="bookmark" title="Google fête le 44ème anniversaire de l&rsquo;histoire du hip-hop [#Doodle]"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/08/170811-doodle-00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/08/170811-doodle-00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/170811-doodle-00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/170811-doodle-00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/170811-doodle-00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Google fête le 44ème anniversaire de l&rsquo;histoire du hip-hop [#Doodle]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/google-fete-le-44eme-anniversaire-de-lhistoire-du-hip-hop-doodle_112444.html" rel="bookmark" title="Google fête le 44ème anniversaire de l&rsquo;histoire du hip-hop [#Doodle]">Google fête le 44ème anniversaire de l&rsquo;histoire du hip-hop [#Doodle]</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59cd8e3985cf4" data-td_block_id="td_uid_4_59cd8e3985cf4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59cd8e3985cf4" data-td_block_id="td_uid_4_59cd8e3985cf4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-113429"><a href="https://www.unsimpleclic.com/category/tutoriels">TUTORIELS</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_5_59cd8e398cd96 = new tdBlock();
block_td_uid_5_59cd8e398cd96.id = "td_uid_5_59cd8e398cd96";
block_td_uid_5_59cd8e398cd96.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"5793","category_ids":"","custom_title":"","custom_url":"","show_child_cat":5,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_5_59cd8e398cd96_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59cd8e398cd96_rand","tdc_css_class_style":"td_uid_5_59cd8e398cd96_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_59cd8e398cd96.td_column_number = "3";
block_td_uid_5_59cd8e398cd96.block_type = "td_block_mega_menu";
block_td_uid_5_59cd8e398cd96.post_count = "5";
block_td_uid_5_59cd8e398cd96.found_posts = "59";
block_td_uid_5_59cd8e398cd96.header_color = "";
block_td_uid_5_59cd8e398cd96.ajax_pagination_infinite_stop = "";
block_td_uid_5_59cd8e398cd96.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_5_59cd8e398cd96);
</script><div class="td_block_wrap td_block_mega_menu td_uid_5_59cd8e398cd96_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_59cd8e398cd96" ><div id=td_uid_5_59cd8e398cd96 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/comment-acceder-au-presse-papiers-sous-android_115936.html" rel="bookmark" title="Comment accéder au presse-papiers sous Android ?"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170925-presse-papiers-00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170925-presse-papiers-00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170925-presse-papiers-00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170925-presse-papiers-00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170925-presse-papiers-00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Comment accéder au presse-papiers sous Android ?" title="Comment accéder au presse-papiers sous Android ?"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/comment-acceder-au-presse-papiers-sous-android_115936.html" rel="bookmark" title="Comment accéder au presse-papiers sous Android ?">Comment accéder au presse-papiers sous Android ?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/telecharger-et-installer-ios-11-des-maintenant-sans-compte-developpeur_115741.html" rel="bookmark" title="Télécharger et installer iOS 11 dès maintenant sans compte développeur"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170913-ios-11-00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170913-ios-11-00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170913-ios-11-00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170913-ios-11-00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170913-ios-11-00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Télécharger et installer iOS 11 dès maintenant sans compte développeur" title="Télécharger et installer iOS 11 dès maintenant sans compte développeur"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/telecharger-et-installer-ios-11-des-maintenant-sans-compte-developpeur_115741.html" rel="bookmark" title="Télécharger et installer iOS 11 dès maintenant sans compte développeur">Télécharger et installer iOS 11 dès maintenant sans compte développeur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/comment-parametrer-et-utiliser-un-disque-dur-externe-sur-ps4-tutoriel_109536.html" rel="bookmark" title="Comment paramétrer et utiliser un disque dur externe sur PS4 [Tutoriel]"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/08/170817-disque-dur-externe-ps4-00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/08/170817-disque-dur-externe-ps4-00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/170817-disque-dur-externe-ps4-00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/170817-disque-dur-externe-ps4-00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/170817-disque-dur-externe-ps4-00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="" title="Comment paramétrer et utiliser un disque dur externe sur PS4 [Tutoriel]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/comment-parametrer-et-utiliser-un-disque-dur-externe-sur-ps4-tutoriel_109536.html" rel="bookmark" title="Comment paramétrer et utiliser un disque dur externe sur PS4 [Tutoriel]">Comment paramétrer et utiliser un disque dur externe sur PS4 [Tutoriel]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/comment-trouver-un-reseau-wi-fi-gratuit-via-messenger-tutoriel_111941.html" rel="bookmark" title="Comment trouver un réseau Wi-Fi gratuit via Facebook ? [Tutoriel]"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/07/170711-facebook-messenger-trouver-reseau-wifi-gratuit_00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/07/170711-facebook-messenger-trouver-reseau-wifi-gratuit_00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2017/07/170711-facebook-messenger-trouver-reseau-wifi-gratuit_00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/07/170711-facebook-messenger-trouver-reseau-wifi-gratuit_00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/07/170711-facebook-messenger-trouver-reseau-wifi-gratuit_00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Comment trouver un réseau Wi-Fi gratuit via Messenger ? [Tutoriel]" title="Comment trouver un réseau Wi-Fi gratuit via Facebook ? [Tutoriel]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/comment-trouver-un-reseau-wi-fi-gratuit-via-messenger-tutoriel_111941.html" rel="bookmark" title="Comment trouver un réseau Wi-Fi gratuit via Facebook ? [Tutoriel]">Comment trouver un réseau Wi-Fi gratuit via Facebook ? [Tutoriel]</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/resultats-personnalises-comment-afficher-le-resultat-de-recherches-issues-de-vos-services-google-tutoriel_110994.html" rel="bookmark" title="Résultats personnalisés : comment afficher le résultat de recherches issues de vos services Google ? [Tutoriel]"><img width="180" height="135" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/05/170530-google-gmail-resultats-personnalises_00-180x135.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/05/170530-google-gmail-resultats-personnalises_00-180x135.jpg 180w, https://www.unsimpleclic.com/wp-content/uploads/2017/05/170530-google-gmail-resultats-personnalises_00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/05/170530-google-gmail-resultats-personnalises_00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/05/170530-google-gmail-resultats-personnalises_00-238x178.jpg 238w" sizes="(max-width: 180px) 100vw, 180px" alt="Résultats personnalisés : comment afficher le résultat de recherches issues de vos services Google ?" title="Résultats personnalisés : comment afficher le résultat de recherches issues de vos services Google ? [Tutoriel]"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/resultats-personnalises-comment-afficher-le-resultat-de-recherches-issues-de-vos-services-google-tutoriel_110994.html" rel="bookmark" title="Résultats personnalisés : comment afficher le résultat de recherches issues de vos services Google ? [Tutoriel]">Résultats personnalisés : comment afficher le résultat de recherches issues de vos services Google ? [Tutoriel]</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59cd8e398cd96" data-td_block_id="td_uid_5_59cd8e398cd96"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59cd8e398cd96" data-td_block_id="td_uid_5_59cd8e398cd96"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-113996"><a href="https://www.unsimpleclic.com/tag/ifa-2017">IFA 2017</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.unsimpleclic.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Rechercher" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-row td-header-header">
	    <div class="td-make-full">
	        <div class="td-header-sp-logo">
	                    <a class="td-main-logo" href="https://www.unsimpleclic.com/">
            <img class="td-retina-data" data-retina="https://www.unsimpleclic.com/wp-content/uploads/2016/10/logo_unsimpleclic_800x800.png" src="https://www.unsimpleclic.com/wp-content/uploads/2016/10/logo_unsimpleclic_800x800.png" alt="Logo UnSimpleClic"/>
            <span class="td-visual-hidden">UnSimpleClic</span>
        </a>
    	        </div>
	        <div class="td-header-sp-rec">
	            
<div class="td-header-ad-wrap  td-ad-m">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_6_59cd8e3995f5f_rand td_block_template_1"><!-- Media Clic ***** NE PAS EDITER **** -->
<div class="mediaclic" id="mc16103" width="728" height="90"></div><script async src="//pub11.media-clic.com/www/delivery/asyncjs2.js"></script></div>

</div>	        </div>
	    </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-116101" class="post-116101 post type-post status-publish format-standard has-post-thumbnail hentry category-os-jeux-applications" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            
            <ul class="td-category"><li class="entry-category"><a  href="https://www.unsimpleclic.com/category/os-jeux-applications">OS</a></li></ul>
            <header>
                <h1 class="entry-title">L&rsquo;iOS 11.0.1 est disponible au téléchargement [liens directs]</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://www.unsimpleclic.com/author/matt_usc">Matt</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T16:31:09+00:00" >28 septembre 2017</time></span>                                        <div class="td-post-comments"><a href="https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PARTAGER</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.unsimpleclic.com%2Flios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=L%E2%80%99iOS+11.0.1+est+disponible+au+t%C3%A9l%C3%A9chargement+%5Bliens+directs%5D&url=https%3A%2F%2Fwww.unsimpleclic.com%2Flios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html&via=unsimpleclic"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html&amp;media=https://www.unsimpleclic.com/wp-content/uploads/2017/09/170928-ios-11-0-1-00.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=L%E2%80%99iOS+11.0.1+est+disponible+au+t%C3%A9l%C3%A9chargement+%5Bliens+directs%5D%20-%20https%3A%2F%2Fwww.unsimpleclic.com%2Flios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html" data-text="L&rsquo;iOS 11.0.1 est disponible au téléchargement [liens directs]" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">

        <div class="td-post-featured-image"><a href="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170928-ios-11-0-1-00.jpg" data-caption=""><img width="640" height="345" class="entry-thumb td-modal-image" src="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170928-ios-11-0-1-00-640x345.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170928-ios-11-0-1-00-640x345.jpg 640w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170928-ios-11-0-1-00-550x296.jpg 550w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170928-ios-11-0-1-00.jpg 650w" sizes="(max-width: 640px) 100vw, 640px" alt="L'iOS 11.0.1 est disponible au téléchargement [liens directs]" title="L'iOS 11.0.1 est disponible au téléchargement [liens directs]"/></a></div>
        <div class="td-a-rec td-a-rec-id-content_top  td-rec-hide-on-m td-rec-hide-on-tp td-rec-hide-on-p td_uid_8_59cd8e399b4cd_rand td_block_template_1"><!-- Media Clic ***** NE PAS EDITER **** -->
<div class="mediaclic" id="mc16107" width="300" height="250"></div><script async src="//pub11.media-clic.com/www/delivery/asyncjs2.js"></script></div><p><strong>Apple propose depuis mardi soir un nouvelle version de son iOS 11, l&rsquo;iOS 11.0.1</strong>. Comme vous pouvez vous en douter, sortir une version si proche de la version principale, cela veut simplement dire que cette version n&rsquo;apporte rien de nouveau mais qu&rsquo;un bug jugé important par Apple a été corrigé. Et effectivement, d&rsquo;après <strong>Apple, iOS 11.0.1 corrige un bug rencontré avec Microsoft Exchange pour les emails</strong>.</p>
<div class="td-a-rec td-a-rec-id-content_inlineleft  td-rec-hide-on-m td_uid_7_59cd8e399b3ee_rand td_block_template_1"><!-- Media Clic ***** NE PAS EDITER **** -->
<div class="mediaclic" id="mc31839" width="320" height="50"></div><script async src="//pub11.media-clic.com/www/delivery/asyncjs2.js"></script></div><p>Pour rappel, l&rsquo;iOS 11 et donc l&rsquo;iOS 11.0.1 est compatible seulement avec les <b>iPhone 8</b>, <b>iPhone 8 Plus</b>, <b>iPhone 7</b>, <b>iPhone 7 Plus</b>, <b>iPhone 6S</b>, <b>iPhone 6S Plus</b>, <b>iPhone 6</b>, <b>iPhone 6 Plus</b>, <b>iPhone SE</b> et <b>iPhone 5S</b>, les <b>iPad Pro 12.9 2G</b>, <b>iPad Pro 10.5</b>, <b>iPad 5</b>, <b>iPad Pro 9.7</b>, <b>iPad Pro 12.9</b>, <b>iPad Air 2</b> et <b>iPad Air</b>, les <b>iPad Mini 4</b>, <b>iPad Mini 3</b> et <b>iPad Mini 2</b>, et enfin l’<b>iPod Touch 6G</b>.</p>
<p>Pour effectuer la mise à jour vers l&rsquo;iOS 11.0.1, vous pouvez rendre sur <strong>les pages dédiées sur UnSimpleClic</strong>, soit <a href="https://www.unsimpleclic.com/firmwareios-par-version">par firmware</a> soit <a href="https://www.unsimpleclic.com/firmware">par appareil</a>. Vous pouvez toujours effectuer cette mise à jour en OTA ou via iTunes.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Partager:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-116101" class="share-facebook sd-button share-icon no-text" href="https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Facebook(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-116101" class="share-twitter sd-button share-icon no-text" href="https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Twitter(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-116101" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Google+(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-116101" class="share-linkedin sd-button share-icon no-text" href="https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur LinkedIn(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-116101" class="share-pinterest sd-button share-icon no-text" href="https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pinterest(ouvre dans une nouvelle fenêtre)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Plus</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html#print" target="_blank" title="Cliquer pour imprimer"><span></span><span class="sharing-screen-reader-text">Cliquer pour imprimer(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span></span><span class="sharing-screen-reader-text">Cliquez pour envoyer par e-mail à un ami(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Reddit(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=L%27iOS%2011.0.1%20est%20disponible%20au%20t%C3%A9l%C3%A9chargement%20%5Bliens%20directs%5D https%3A%2F%2Fwww.unsimpleclic.com%2Flios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html" target="_blank" title="Cliquez pour partager sur WhatsApp"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur WhatsApp(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-116101" class="share-skype sd-button share-icon no-text" href="https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html?share=skype" target="_blank" title="Partager sur Skype"><span></span><span class="sharing-screen-reader-text">Partager sur Skype(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html?share=tumblr" target="_blank" title="Cliquez pour partager sur Tumblr"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Tumblr(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html?share=telegram" target="_blank" title="Cliquez pour partager sur Telegram"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Telegram(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon no-text" href="https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span></span><span class="sharing-screen-reader-text">Cliquez pour partager sur Pocket(ouvre dans une nouvelle fenêtre)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class="td-a-rec td-a-rec-id-content_bottom  td-rec-hide-on-m td-rec-hide-on-p td_uid_9_59cd8e399b577_rand td_block_template_1"><!-- Media Clic ***** NE PAS EDITER **** -->
<div class="mediaclic" id="mc16106" width="300" height="250"></div><script async src="//pub11.media-clic.com/www/delivery/asyncjs2.js"></script></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                            </div>

                        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://www.unsimpleclic.com/test-du-smartphone-echo-moon_115727.html">Test du smartphone Echo Moon</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://www.unsimpleclic.com/author/matt_usc"><img src="https://secure.gravatar.com/avatar/3a04a7f5d6fe85acd406135b81be03dd?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.unsimpleclic.com/author/matt_usc">Matt</a></span></div><div class="td-author-url"><a href="https://www.unsimpleclic.com">https://www.unsimpleclic.com</a></div><div class="td-author-description">Je suis comme beaucoup, tout simplement un passionné. J’ai créé UnSimpleClic.com tout simplement parce que j’avais envie de partager cette passion. Je signe mes articles sous le pseudo Ma2thieu (je tiens à mes deux « t »).</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Matt"></span><meta itemprop="datePublished" content="2017-09-28T16:31:09+00:00"><meta itemprop="dateModified" content="2017-09-28T16:31:09+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.unsimpleclic.com/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.unsimpleclic.com/wp-content/uploads/2016/10/logo_unsimpleclic_800x800.png"></span><meta itemprop="name" content="UnSimpleClic"></span><meta itemprop="headline " content="L&#039;iOS 11.0.1 est disponible au téléchargement [liens directs]"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170928-ios-11-0-1-00.jpg"><meta itemprop="width" content="650"><meta itemprop="height" content="350"></span>        </footer>

    </article> <!-- /.post -->

    <script>var block_td_uid_10_59cd8e399d761 = new tdBlock();
block_td_uid_10_59cd8e399d761.id = "td_uid_10_59cd8e399d761";
block_td_uid_10_59cd8e399d761.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tout","color_preset":"","border_top":"","class":"td_uid_10_59cd8e399d761_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59cd8e399d761_rand","tdc_css_class_style":"td_uid_10_59cd8e399d761_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":116101,"live_filter_cur_post_author":"25","block_template_id":""}';
block_td_uid_10_59cd8e399d761.td_column_number = "3";
block_td_uid_10_59cd8e399d761.block_type = "td_block_related_posts";
block_td_uid_10_59cd8e399d761.post_count = "6";
block_td_uid_10_59cd8e399d761.found_posts = "144";
block_td_uid_10_59cd8e399d761.header_color = "";
block_td_uid_10_59cd8e399d761.ajax_pagination_infinite_stop = "";
block_td_uid_10_59cd8e399d761.max_num_pages = "24";
tdBlocksArray.push(block_td_uid_10_59cd8e399d761);
</script><div class="td_block_wrap td_block_related_posts td_uid_10_59cd8e399d761_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_59cd8e399d761" ><h4 class="td-related-title"><a id="td_uid_11_59cd8e39a00f6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_10_59cd8e399d761" href="#">ARTICLES CONNEXES</a><a id="td_uid_12_59cd8e39a0131" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_10_59cd8e399d761" href="#">PLUS DE L'AUTEUR</a></h4><div id=td_uid_10_59cd8e399d761 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/comment-acceder-au-presse-papiers-sous-android_115936.html" rel="bookmark" title="Comment accéder au presse-papiers sous Android ?"><img width="238" height="178" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170925-presse-papiers-00-238x178.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170925-presse-papiers-00-238x178.jpg 238w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170925-presse-papiers-00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170925-presse-papiers-00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170925-presse-papiers-00-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Comment accéder au presse-papiers sous Android ?" title="Comment accéder au presse-papiers sous Android ?"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/comment-acceder-au-presse-papiers-sous-android_115936.html" rel="bookmark" title="Comment accéder au presse-papiers sous Android ?">Comment accéder au presse-papiers sous Android ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/lios-11-est-disponible-au-telechargement-liens-directs_115874.html" rel="bookmark" title="L’iOS 11 est disponible au téléchargement [liens directs]"><img width="238" height="178" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/09/200913-ios-11-00-238x178.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/09/200913-ios-11-00-238x178.jpg 238w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/200913-ios-11-00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/200913-ios-11-00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/200913-ios-11-00-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="L’iOS 11 est disponible au téléchargement [liens directs]" title="L’iOS 11 est disponible au téléchargement [liens directs]"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/lios-11-est-disponible-au-telechargement-liens-directs_115874.html" rel="bookmark" title="L’iOS 11 est disponible au téléchargement [liens directs]">L’iOS 11 est disponible au téléchargement [liens directs]</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/lios-11-sortira-officiellement-le-19-septembre_115766.html" rel="bookmark" title="L&rsquo;iOS 11 sortira officiellement le 19 septembre"><img width="238" height="178" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170913-ios-11-iphone-5-00-238x178.png" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170913-ios-11-iphone-5-00-238x178.png 238w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170913-ios-11-iphone-5-00-80x60.png 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170913-ios-11-iphone-5-00-100x75.png 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170913-ios-11-iphone-5-00-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="L&#039;iOS 11 sortira officiellement le 19 septembre" title="L&rsquo;iOS 11 sortira officiellement le 19 septembre"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/lios-11-sortira-officiellement-le-19-septembre_115766.html" rel="bookmark" title="L&rsquo;iOS 11 sortira officiellement le 19 septembre">L&rsquo;iOS 11 sortira officiellement le 19 septembre</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/telecharger-et-installer-ios-11-des-maintenant-sans-compte-developpeur_115741.html" rel="bookmark" title="Télécharger et installer iOS 11 dès maintenant sans compte développeur"><img width="238" height="178" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170913-ios-11-00-238x178.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/09/170913-ios-11-00-238x178.jpg 238w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170913-ios-11-00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170913-ios-11-00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/170913-ios-11-00-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Télécharger et installer iOS 11 dès maintenant sans compte développeur" title="Télécharger et installer iOS 11 dès maintenant sans compte développeur"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/telecharger-et-installer-ios-11-des-maintenant-sans-compte-developpeur_115741.html" rel="bookmark" title="Télécharger et installer iOS 11 dès maintenant sans compte développeur">Télécharger et installer iOS 11 dès maintenant sans compte développeur</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/comment-faire-pour-suivre-la-keynote-apple-iphone8-iphonex_115730.html" rel="bookmark" title="Comment faire pour suivre la Keynote Apple ? #iphone8 #iphonex"><img width="238" height="178" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/09/livestream-238x178.png" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/09/livestream-238x178.png 238w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/livestream-80x60.png 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/livestream-100x75.png 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/09/livestream-180x135.png 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Comment faire pour suivre la Keynote Apple ? #iphone8 #iphonex" title="Comment faire pour suivre la Keynote Apple ? #iphone8 #iphonex"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/comment-faire-pour-suivre-la-keynote-apple-iphone8-iphonex_115730.html" rel="bookmark" title="Comment faire pour suivre la Keynote Apple ? #iphone8 #iphonex">Comment faire pour suivre la Keynote Apple ? #iphone8 #iphonex</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.unsimpleclic.com/google-a-devoile-le-nom-de-son-prochain-os-android-8-oreo_113270.html" rel="bookmark" title="Google a dévoilé le nom de son prochain OS : Android 8 Oreo"><img width="238" height="178" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/08/170823-annonce-android-8-oreo_00-238x178.jpg" srcset="https://www.unsimpleclic.com/wp-content/uploads/2017/08/170823-annonce-android-8-oreo_00-238x178.jpg 238w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/170823-annonce-android-8-oreo_00-80x60.jpg 80w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/170823-annonce-android-8-oreo_00-100x75.jpg 100w, https://www.unsimpleclic.com/wp-content/uploads/2017/08/170823-annonce-android-8-oreo_00-180x135.jpg 180w" sizes="(max-width: 238px) 100vw, 238px" alt="Google a dévoilé le nom de son prochain OS : Android 8 Oreo" title="Google a dévoilé le nom de son prochain OS : Android 8 Oreo"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/google-a-devoile-le-nom-de-son-prochain-os-android-8-oreo_113270.html" rel="bookmark" title="Google a dévoilé le nom de son prochain OS : Android 8 Oreo">Google a dévoilé le nom de son prochain OS : Android 8 Oreo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59cd8e399d761" data-td_block_id="td_uid_10_59cd8e399d761"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59cd8e399d761" data-td_block_id="td_uid_10_59cd8e399d761"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="https://www.unsimpleclic.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='116101' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0a0d48b8a8" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Prévenez-moi de tous les nouveaux commentaires par e-mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Prévenez-moi de tous les nouveaux articles par email.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="38"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <h4 class="block-title"><span>Restez connecté</span></h4>

			<div class="metro-social metro-height" style="width:px;">

		<li><a class="metro-facebook" style="background-color:#1f69b3;" target="_blank" href="http://www.facebook.com/UnSimpleClicBlog"></a></li>

		<li><a class="metro-googleplus" style="background-color:#da4a38;" target="_blank" href="http://plus.google.com/u/2/+MatthieuPierron"></a></li>
       
	        <li><a class="metro-twitter" style="background-color:#43b3e5;" target="_blank" href="http://www.twitter.com/UnSimpleClic"></a></li>

		<li><a class="metro-linkedin" style="background-color:#0097bd;" target="_blank" href="https://www.linkedin.com/pulse/activities/matthieu-pierron+0_1IpBODy_mLcJ_0ZPUW5U-u?trk=prof-0-sb-rcnt-act-link"></a></li>

		<li><a class="metro-pinterest" style="background-color:#d73532;" target="_blank" href="http://www.pinterest.com/unsimpleclic"></a></li>

 	        <li><a class="metro-rss" style="background-color:#e9a01c;" target="_blank" href="https://www.unsimpleclic.com/feed?source=atom"></a></li>

		<li><a class="metro-youtube" style="background-color:#e64a41;" target="_blank" href="http://www.youtube.com/user/UnSimpleClic/videos"></a></li>

	</div>
	
        <div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_13_59cd8e39a81a8_rand td_block_template_1"><!-- Media Clic ***** NE PAS EDITER **** -->
<div class="mediaclic" id="mc16106" width="300" height="250"></div><script async src="//pub11.media-clic.com/www/delivery/asyncjs2.js"></script></div><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Derniers commentaires</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Mc Dev</span> dans <a href="https://www.unsimpleclic.com/comment-reactiver-la-telecommande-de-la-freebox-mini-4k-tutoriel_105460.html#comment-287811">Comment réactiver la télécommande de la Freebox Mini 4K ? [Tutoriel]</a></li><li class="recentcomments"><span class="comment-author-link">Marga Rita Wellecan</span> dans <a href="https://www.unsimpleclic.com/faites-tourner-la-roue-pour-lannniversaire-3-n-de-google-doodle_115984.html#comment-287802">Faites tourner la roue pour l&rsquo;annniversaire (3 « n » ?) de Google [#Doodle]</a></li><li class="recentcomments"><span class="comment-author-link">Fier de la France</span> dans <a href="https://www.unsimpleclic.com/super-high-la-mini-serie-avec-kev-adams-est-dispo-sur-blackpills_115957.html#comment-287754">Super High : la mini-série avec Kev Adams est dispo sur Blackpills</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.unsimpleclic.com' rel='external nofollow' class='url'>Alex</a></span> dans <a href="https://www.unsimpleclic.com/la-mini-serie-surrogate-debarque-sur-blackpills_111974.html#comment-287738">la mini-série Surrogate débarque sur Blackpills</a></li><li class="recentcomments"><span class="comment-author-link">Athéna</span> dans <a href="https://www.unsimpleclic.com/la-mini-serie-surrogate-debarque-sur-blackpills_111974.html#comment-287732">la mini-série Surrogate débarque sur Blackpills</a></li></ul></aside><aside class="td_block_template_1 widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/UnSimpleClicBlog" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/UnSimpleClicBlog"><a href="https://www.facebook.com/UnSimpleClicBlog"></a></blockquote></div>
		</div>
		</aside><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Pages et Articles Phares</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.unsimpleclic.com/google-birthday-surprise-spinner-le-beau-bug-du-19eme-anniversaire_116002.html" title="Google birthday surprise spinner, le beau bug du 19ème anniversaire" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.unsimpleclic.com/wp-content/uploads/2017/09/170927-doodle-00.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Google birthday surprise spinner, le beau bug du 19ème anniversaire" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.unsimpleclic.com/google-birthday-surprise-spinner-le-beau-bug-du-19eme-anniversaire_116002.html" class="bump-view" data-bump-view="tp">
								Google birthday surprise spinner, le beau bug du 19ème anniversaire							</a>
						</div>
											</li>
									<li>
												<a href="https://www.unsimpleclic.com/super-high-la-mini-serie-avec-kev-adams-est-dispo-sur-blackpills_115957.html" title="Super High : la mini-série avec Kev Adams est dispo sur Blackpills" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.unsimpleclic.com/wp-content/uploads/2017/09/20170925-lancement-serie-blackpills-superhigh_00.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Super High : la mini-série avec Kev Adams est dispo sur Blackpills" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.unsimpleclic.com/super-high-la-mini-serie-avec-kev-adams-est-dispo-sur-blackpills_115957.html" class="bump-view" data-bump-view="tp">
								Super High : la mini-série avec Kev Adams est dispo sur Blackpills							</a>
						</div>
											</li>
									<li>
												<a href="https://www.unsimpleclic.com/faites-tourner-la-roue-pour-lannniversaire-3-n-de-google-doodle_115984.html" title="Faites tourner la roue pour l&#039;annniversaire (3 &quot;n&quot; ?) de Google [#Doodle]" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.unsimpleclic.com/wp-content/uploads/2017/09/170927-doodle-00.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Faites tourner la roue pour l&#039;annniversaire (3 &quot;n&quot; ?) de Google [#Doodle]" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.unsimpleclic.com/faites-tourner-la-roue-pour-lannniversaire-3-n-de-google-doodle_115984.html" class="bump-view" data-bump-view="tp">
								Faites tourner la roue pour l&#039;annniversaire (3 &quot;n&quot; ?) de Google [#Doodle]							</a>
						</div>
											</li>
									<li>
												<a href="https://www.unsimpleclic.com/super-high-les-3-premiers-episodes-de-la-serie-blackpills-seront-diffuses-sur-tmc_115688.html" title="Super High : les 3 premiers épisodes de la série Blackpills seront diffusés sur TMC" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.unsimpleclic.com/wp-content/uploads/2017/09/20170910-serie-blackpills-superhigh-tmc_00.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Super High : les 3 premiers épisodes de la série Blackpills seront diffusés sur TMC" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.unsimpleclic.com/super-high-les-3-premiers-episodes-de-la-serie-blackpills-seront-diffuses-sur-tmc_115688.html" class="bump-view" data-bump-view="tp">
								Super High : les 3 premiers épisodes de la série Blackpills seront diffusés sur TMC							</a>
						</div>
											</li>
									<li>
												<a href="https://www.unsimpleclic.com/firmware" title="Firmware/iOS" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.unsimpleclic.com/wp-content/uploads/2011/10/logo-firmware_2.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Firmware/iOS" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.unsimpleclic.com/firmware" class="bump-view" data-bump-view="tp">
								Firmware/iOS							</a>
						</div>
											</li>
									<li>
												<a href="https://www.unsimpleclic.com/comment-activer-la-notification-par-flash-pour-les-appels-et-sms-sur-les-galaxy-s6-galaxy-s6-edge-et-galaxy-s6-edge-pas-a-pas_98686.html" title="Comment activer la notification par flash pour les appels et SMS sur les Galaxy S6, Galaxy S6 Edge et Galaxy S6 Edge+ ? [Tutoriel]" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.unsimpleclic.com/wp-content/uploads/2015/10/151026_flash_00..jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Comment activer la notification par flash pour les appels et SMS sur les Galaxy S6, Galaxy S6 Edge et Galaxy S6 Edge+ ? [Tutoriel]" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.unsimpleclic.com/comment-activer-la-notification-par-flash-pour-les-appels-et-sms-sur-les-galaxy-s6-galaxy-s6-edge-et-galaxy-s6-edge-pas-a-pas_98686.html" class="bump-view" data-bump-view="tp">
								Comment activer la notification par flash pour les appels et SMS sur les Galaxy S6, Galaxy S6 Edge et Galaxy S6 Edge+ ? [Tutoriel]							</a>
						</div>
											</li>
									<li>
												<a href="https://www.unsimpleclic.com/blackpills-une-application-de-streaming-videos-proposant-des-series-courtes_110612.html" title="Blackpills : une application de streaming vidéos proposant des séries courtes" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.unsimpleclic.com/wp-content/uploads/2017/05/170615-blackpills-streaming-videos-series_00.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Blackpills : une application de streaming vidéos proposant des séries courtes" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.unsimpleclic.com/blackpills-une-application-de-streaming-videos-proposant-des-series-courtes_110612.html" class="bump-view" data-bump-view="tp">
								Blackpills : une application de streaming vidéos proposant des séries courtes							</a>
						</div>
											</li>
									<li>
												<a href="https://www.unsimpleclic.com/comment-reactiver-la-telecommande-de-la-freebox-mini-4k-tutoriel_105460.html" title="Comment réactiver la télécommande de la Freebox Mini 4K ? [Tutoriel]" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.unsimpleclic.com/wp-content/uploads/2016/10/161026-freebox-mini-4k-reinitialisation-telecommande-00.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Comment réactiver la télécommande de la Freebox Mini 4K ? [Tutoriel]" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.unsimpleclic.com/comment-reactiver-la-telecommande-de-la-freebox-mini-4k-tutoriel_105460.html" class="bump-view" data-bump-view="tp">
								Comment réactiver la télécommande de la Freebox Mini 4K ? [Tutoriel]							</a>
						</div>
											</li>
									<li>
												<a href="https://www.unsimpleclic.com/telechargement" title="Téléchargement" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.unsimpleclic.com/wp-content/uploads/2017/08/page-telechargement-ios.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Téléchargement" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.unsimpleclic.com/telechargement" class="bump-view" data-bump-view="tp">
								Téléchargement							</a>
						</div>
											</li>
									<li>
												<a href="https://www.unsimpleclic.com/super-high-et-kev-adams-debarquent-sur-blackpills-le-27-septembre_113772.html" title="Super High et Kev Adams débarquent sur Blackpills le 27 septembre " class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.unsimpleclic.com/wp-content/uploads/2017/08/20170825-serie-blackpills-superhigh_00.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Super High et Kev Adams débarquent sur Blackpills le 27 septembre " data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.unsimpleclic.com/super-high-et-kev-adams-debarquent-sur-blackpills-le-27-septembre_113772.html" class="bump-view" data-bump-view="tp">
								Super High et Kev Adams débarquent sur Blackpills le 27 septembre 							</a>
						</div>
											</li>
				</ul>
</aside><aside class="td_block_template_1 widget widget_links"><h4 class="block-title"><span>blogroll</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.accessoweb.com" title="AccessOWeb est un blog traitant essentiellement de nouvelles technologies du Web, nommée communément Web 2.0" target="_blank">Accessoweb</a></li>
<li><a href="http://www.autourduweb.fr" title="Le Web, c&rsquo;est comme une boîte de chocolats&#8230; On sait jamais sur quoi on va tomber !" target="_blank">Autour du Web</a></li>
<li><a href="http://cyril.lopez.tk/" title="Ce blog est né de sa passion et de la volonté d’en faire profiter les autres. En effet il lui permet de partager ses découvertes et ses tests. Vous trouverez donc sur ce blog toute l’actualité info, high tech, geek, techno, web, astuces, …" target="_blank">Blog de Cyril Lopez</a></li>
<li><a href="http://www.cachem.fr" title="Cachem est un site high-tech spécialisé dans de l&rsquo;actualité des NAS, des mobiles, des jeux vidéo&#8230; Ici pas de longs discours, nous allons à l&rsquo;essentiel !" target="_blank">Cachem</a></li>
<li><a href="http://www.deldie.net/blog" title="Le blog de Delphine Dietrich. Étudiante en Management en ligne, elle vous fait part sur cet espace de ses expériences et de ses réflexions." target="_blank">Deldie</a></li>
<li><a href="http://www.filtrenet.com" title="Filtrenet est un blog qui a pour objectif de donner des informations sur l&rsquo;actualité des , smartphones , des tablettes , et de toute autre gadget semblable , il a pour objet aussi de donner quelques notions necessaires concernant , l&rsquo;intenet , les logicie" target="_blank">Filtrenet</a></li>
<li><a href="http://indeflagration.fr/" title="Webzine détonnant de musique indépendante et rétro : chroniques, interviews, live reports, playlists&#8230; Un autre chemin vers la découverte musicale.">Indeflagration</a></li>
<li><a href="http://www.labubulle.com" title="Studio de création, Sites Internet, Réalisation, Création de Logos, Identité Visuelle, Illustration, Animation Flash&#8230;" target="_blank">Labubulle</a></li>
<li><a href="http://www.mistipi.com/" title="Actualité High Tech autour des thèmes : Média Internet Société Technologie Innovation Photo Informatique." target="_blank">Mistipi</a></li>
<li><a href="http://pix-geeks.com/" title="Blog marketing" target="_blank">pix-geeks</a></li>
<li><a href="http://printf.eu/" title="Printf.eu est un blog de geeks proposant des articles autour des nouvelles technologies, du monde du web et des geeks en général&#8230;Venez vous verrez !" target="_blank">Printf</a></li>
<li><a href="http://www.stephanegillet.com/" title="Blog HighTech, Web et un peu Geek aussi" target="_blank">StephaneGillet.com</a></li>
<li><a href="http://www.weblife.fr" title="Actualités et ressources web" target="_blank">WebLife</a></li>
<li><a href="http://worldissmall.fr/" title="Blog iPhone" target="_blank">Worldissmall</a></li>

	</ul>
</aside>
<div class="td_block_wrap td_block_slide td_block_widget td_uid_14_59cd8e39b5977_rand td-pb-border-top td_block_template_1 td_normal_slide"  data-td-block-uid="td_uid_14_59cd8e39b5977" ><script>var block_td_uid_14_59cd8e39b5977 = new tdBlock();
block_td_uid_14_59cd8e39b5977.id = "td_uid_14_59cd8e39b5977";
block_td_uid_14_59cd8e39b5977.atts = '{"limit":"5","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Article au hasard","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_14_59cd8e39b5977_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_59cd8e39b5977_rand","tdc_css_class_style":"td_uid_14_59cd8e39b5977_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_59cd8e39b5977.td_column_number = "1";
block_td_uid_14_59cd8e39b5977.block_type = "td_block_slide";
block_td_uid_14_59cd8e39b5977.post_count = "5";
block_td_uid_14_59cd8e39b5977.found_posts = "4204";
block_td_uid_14_59cd8e39b5977.header_color = "#";
block_td_uid_14_59cd8e39b5977.ajax_pagination_infinite_stop = "";
block_td_uid_14_59cd8e39b5977.max_num_pages = "841";
tdBlocksArray.push(block_td_uid_14_59cd8e39b5977);
</script><div id=td_uid_14_59cd8e39b5977 class="td_block_inner td-slide-col1"><h4 class="block-title"><span class="td-pulldown-size">Article au hasard</span></h4><div id="td_uid_15_59cd8e39b9144" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_15_59cd8e39b9144_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.unsimpleclic.com/jailbreakme-info-ou-intox_10670.html" rel="bookmark" title="Jailbreakme : info ou intox?"><img width="300" height="249" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2011/07/ipad2jailbreak1-300x249.jpg" alt="" title="Jailbreakme : info ou intox?"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/jailbreakme-info-ou-intox_10670.html" rel="bookmark" title="Jailbreakme : info ou intox?">Jailbreakme : info ou intox?</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.unsimpleclic.com/author/rodolphe">Rodolphe</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-07-05T22:31:08+00:00" >5 juillet 2011</time></span><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.unsimpleclic.com/jailbreakme-info-ou-intox_10670.html#respond">0</a></div></span></div></div><div id="td_uid_15_59cd8e39b9144_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.unsimpleclic.com/cfoot-enfin-sur-bbox-fibre_10915.html" rel="bookmark" title="La chaîne 100 % football CFoot enfin sur Bbox Fibre !"><img width="300" height="300" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2011/08/Logo-CFoot-300x300.jpg" alt="" title="La chaîne 100 % football CFoot enfin sur Bbox Fibre !"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/cfoot-enfin-sur-bbox-fibre_10915.html" rel="bookmark" title="La chaîne 100 % football CFoot enfin sur Bbox Fibre !">La chaîne 100 % football CFoot enfin sur Bbox Fibre !</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.unsimpleclic.com/author/rodolphe">Rodolphe</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-08-11T21:43:11+00:00" >11 août 2011</time></span><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.unsimpleclic.com/cfoot-enfin-sur-bbox-fibre_10915.html#comments">2</a></div></span></div></div><div id="td_uid_15_59cd8e39b9144_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.unsimpleclic.com/declaration-dimpots-sur-le-revenu-il-y-a-une-application-pour-ca-aussi_17698.html" rel="bookmark" title="Déclaration d&rsquo;impôts sur le revenu, il y a une application pour ça aussi"><img width="300" height="317" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2012/04/120421_impots_00-300x317.jpg" alt="Déclaration d&#039;impôts sur le revenu, il y a une application pour ça aussi" title="Déclaration d&rsquo;impôts sur le revenu, il y a une application pour ça aussi"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/declaration-dimpots-sur-le-revenu-il-y-a-une-application-pour-ca-aussi_17698.html" rel="bookmark" title="Déclaration d&rsquo;impôts sur le revenu, il y a une application pour ça aussi">Déclaration d&rsquo;impôts sur le revenu, il y a une application pour ça aussi</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.unsimpleclic.com/author/matt_usc">Matt</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2012-04-21T20:21:54+00:00" >21 avril 2012</time></span><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.unsimpleclic.com/declaration-dimpots-sur-le-revenu-il-y-a-une-application-pour-ca-aussi_17698.html#respond">0</a></div></span></div></div><div id="td_uid_15_59cd8e39b9144_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.unsimpleclic.com/cest-officiellement-la-fin-pour-the-phone-house_27439.html" rel="bookmark" title="C&rsquo;est officiellement la fin pour The Phone House"><img width="300" height="300" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2013/04/130430_thephonehouse_00-300x300.jpg" alt="C&#039;est officiellement la fin pour The Phone House" title="C&rsquo;est officiellement la fin pour The Phone House"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/cest-officiellement-la-fin-pour-the-phone-house_27439.html" rel="bookmark" title="C&rsquo;est officiellement la fin pour The Phone House">C&rsquo;est officiellement la fin pour The Phone House</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.unsimpleclic.com/author/matt_usc">Matt</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2013-04-30T15:23:36+00:00" >30 avril 2013</time></span><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.unsimpleclic.com/cest-officiellement-la-fin-pour-the-phone-house_27439.html#respond">0</a></div></span></div></div><div id="td_uid_15_59cd8e39b9144_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.unsimpleclic.com/vente-privee-com-le-grand-shopping-canal-et-canalsat_10684.html" rel="bookmark" title="Vente-Privee.com, le Grand Shopping Canal+ et Canalsat"><img width="300" height="300" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2011/07/110706_canal_00-300x300.jpg" alt="Les offres Canal+ et Canalsat sur Vente-privee.com" title="Vente-Privee.com, le Grand Shopping Canal+ et Canalsat"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/vente-privee-com-le-grand-shopping-canal-et-canalsat_10684.html" rel="bookmark" title="Vente-Privee.com, le Grand Shopping Canal+ et Canalsat">Vente-Privee.com, le Grand Shopping Canal+ et Canalsat</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.unsimpleclic.com/author/matt_usc">Matt</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2011-07-07T11:05:02+00:00" >7 juillet 2011</time></span><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.unsimpleclic.com/vente-privee-com-le-grand-shopping-canal-et-canalsat_10684.html#respond">0</a></div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
			<div class="td-a-rec td-a-rec-id-footer_top  td-rec-hide-on-tp td-rec-hide-on-p td_uid_16_59cd8e39c0bc5_rand td_block_template_1"><!-- Media Clic ***** NE PAS EDITER **** -->
<div class="mediaclic" id="mc16104" width="728" height="90"></div><script async src="//pub11.media-clic.com/www/delivery/asyncjs2.js"></script></div>		</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_slide td_block_widget td_uid_17_59cd8e39c0eb5_rand td-pb-border-top td_block_template_1 td_normal_slide"  data-td-block-uid="td_uid_17_59cd8e39c0eb5" ><script>var block_td_uid_17_59cd8e39c0eb5 = new tdBlock();
block_td_uid_17_59cd8e39c0eb5.id = "td_uid_17_59cd8e39c0eb5";
block_td_uid_17_59cd8e39c0eb5.atts = '{"limit":"10","sort":"","post_ids":"","tag_slug":"test","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Les derniers Tests","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_59cd8e39c0eb5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_59cd8e39c0eb5_rand","tdc_css_class_style":"td_uid_17_59cd8e39c0eb5_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_59cd8e39c0eb5.td_column_number = "1";
block_td_uid_17_59cd8e39c0eb5.block_type = "td_block_slide";
block_td_uid_17_59cd8e39c0eb5.post_count = "10";
block_td_uid_17_59cd8e39c0eb5.found_posts = "124";
block_td_uid_17_59cd8e39c0eb5.header_color = "#";
block_td_uid_17_59cd8e39c0eb5.ajax_pagination_infinite_stop = "";
block_td_uid_17_59cd8e39c0eb5.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_17_59cd8e39c0eb5);
</script><div id=td_uid_17_59cd8e39c0eb5 class="td_block_inner td-slide-col1"><h4 class="block-title"><span class="td-pulldown-size">Les derniers Tests</span></h4><div id="td_uid_18_59cd8e39c49f2" class="td-theme-slider iosSlider-col-1 td_mod_wrap"><div class="td-slider "><div id="td_uid_18_59cd8e39c49f2_item_0" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.unsimpleclic.com/test-du-smartphone-echo-moon_115727.html" rel="bookmark" title="Test du smartphone Echo Moon"><img width="300" height="300" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/09/20170912-echo-moon-test_00-300x300.jpg" alt="Test du smartphone Echo Moon" title="Test du smartphone Echo Moon"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/test-du-smartphone-echo-moon_115727.html" rel="bookmark" title="Test du smartphone Echo Moon">Test du smartphone Echo Moon</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.unsimpleclic.com/author/alexis">Alex</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T14:30:32+00:00" >28 septembre 2017</time></span><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.unsimpleclic.com/test-du-smartphone-echo-moon_115727.html#respond">0</a></div></span></div></div><div id="td_uid_18_59cd8e39c49f2_item_1" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.unsimpleclic.com/telecommande-devolo-un-accessoire-indispensable-pour-votre-maison-connectee-test_113825.html" rel="bookmark" title="Télécommande devolo : un accessoire indispensable pour votre maison connectée [Test]"><img width="300" height="300" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/08/20170831-devolo-telecommande-home-control_00-300x300.jpg" alt="Télécommande devolo : un accessoire indispensable pour votre maison connectée [Test]" title="Télécommande devolo : un accessoire indispensable pour votre maison connectée [Test]"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/telecommande-devolo-un-accessoire-indispensable-pour-votre-maison-connectee-test_113825.html" rel="bookmark" title="Télécommande devolo : un accessoire indispensable pour votre maison connectée [Test]">Télécommande devolo : un accessoire indispensable pour votre maison connectée [Test]</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.unsimpleclic.com/author/alexis">Alex</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-04T14:30:12+00:00" >4 septembre 2017</time></span><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.unsimpleclic.com/telecommande-devolo-un-accessoire-indispensable-pour-votre-maison-connectee-test_113825.html#respond">0</a></div></span></div></div><div id="td_uid_18_59cd8e39c49f2_item_2" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.unsimpleclic.com/detecteur-dhumidite-devolo-pour-surveiller-la-qualite-de-lair-de-votre-domicile-test_112552.html" rel="bookmark" title="Détecteur d&rsquo;humidité devolo : pour surveiller la qualité de l&rsquo;air de votre domicile [Test]"><img width="300" height="300" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/08/170823-devolo-capteur-himidite-home-control-test_00-300x300.jpg" alt="Détecteur d&#039;humidité devolo : pour surveiller la qualité de l&#039;air de votre domicile [Test]" title="Détecteur d&rsquo;humidité devolo : pour surveiller la qualité de l&rsquo;air de votre domicile [Test]"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/detecteur-dhumidite-devolo-pour-surveiller-la-qualite-de-lair-de-votre-domicile-test_112552.html" rel="bookmark" title="Détecteur d&rsquo;humidité devolo : pour surveiller la qualité de l&rsquo;air de votre domicile [Test]">Détecteur d&rsquo;humidité devolo : pour surveiller la qualité de l&rsquo;air de votre domicile [Test]</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.unsimpleclic.com/author/alexis">Alex</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T19:30:28+00:00" >24 août 2017</time></span><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.unsimpleclic.com/detecteur-dhumidite-devolo-pour-surveiller-la-qualite-de-lair-de-votre-domicile-test_112552.html#respond">0</a></div></span></div></div><div id="td_uid_18_59cd8e39c49f2_item_3" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.unsimpleclic.com/test-du-seche-cheveux-dyson-supersonic_111908.html" rel="bookmark" title="Test du sèche-cheveux Dyson Supersonic"><img width="300" height="338" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/07/170724-dyson-supersonic-00-300x338.jpg" alt="Test du sèche-cheveux Dyson Supersonic" title="Test du sèche-cheveux Dyson Supersonic"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/test-du-seche-cheveux-dyson-supersonic_111908.html" rel="bookmark" title="Test du sèche-cheveux Dyson Supersonic">Test du sèche-cheveux Dyson Supersonic</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.unsimpleclic.com/author/matt_usc">Matt</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-24T15:00:25+00:00" >24 juillet 2017</time></span><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.unsimpleclic.com/test-du-seche-cheveux-dyson-supersonic_111908.html#respond">0</a></div></span></div></div><div id="td_uid_18_59cd8e39c49f2_item_4" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.unsimpleclic.com/fnatic-duel-modular-un-casque-modulable-de-qualite-concu-pour-le-jeu-test_111485.html" rel="bookmark" title="Fnatic Duel Modular : un casque modulable de qualité conçu pour le jeu [Test]"><img width="300" height="300" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/06/170620-fnatic-casque-jeu-duel-modular-test_00-300x300.jpg" alt="Fnatic Duel Modular : un casque modulable de qualité conçu pour le jeu [Test]" title="Fnatic Duel Modular : un casque modulable de qualité conçu pour le jeu [Test]"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/fnatic-duel-modular-un-casque-modulable-de-qualite-concu-pour-le-jeu-test_111485.html" rel="bookmark" title="Fnatic Duel Modular : un casque modulable de qualité conçu pour le jeu [Test]">Fnatic Duel Modular : un casque modulable de qualité conçu pour le jeu [Test]</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.unsimpleclic.com/author/alexis">Alex</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-21T12:00:14+00:00" >21 juin 2017</time></span><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.unsimpleclic.com/fnatic-duel-modular-un-casque-modulable-de-qualite-concu-pour-le-jeu-test_111485.html#respond">0</a></div></span></div></div><div id="td_uid_18_59cd8e39c49f2_item_5" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.unsimpleclic.com/devolo-home-control-une-solution-domotique-accessible-et-efficace-pour-securiser-votre-habitation-test_111283.html" rel="bookmark" title="devolo Home Control : une solution domotique accessible et efficace pour sécuriser votre habitation [Test]"><img width="300" height="300" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/06/170614-devolo-home-control-domotique-test_00-300x300.jpg" alt="devolo Home Control : une solution domotique accessible et efficace pour sécuriser votre habitation [Test]" title="devolo Home Control : une solution domotique accessible et efficace pour sécuriser votre habitation [Test]"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/devolo-home-control-une-solution-domotique-accessible-et-efficace-pour-securiser-votre-habitation-test_111283.html" rel="bookmark" title="devolo Home Control : une solution domotique accessible et efficace pour sécuriser votre habitation [Test]">devolo Home Control : une solution domotique accessible et efficace pour sécuriser votre habitation [Test]</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.unsimpleclic.com/author/alexis">Alex</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-14T10:15:31+00:00" >14 juin 2017</time></span><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.unsimpleclic.com/devolo-home-control-une-solution-domotique-accessible-et-efficace-pour-securiser-votre-habitation-test_111283.html#respond">0</a></div></span></div></div><div id="td_uid_18_59cd8e39c49f2_item_6" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.unsimpleclic.com/msi-gt72vr-6re-dominator-pro-un-notebook-taille-pour-le-jeu-test_110870.html" rel="bookmark" title="MSI GT72VR 6RE Dominator Pro : un notebook taillé pour le jeu [Test]"><img width="300" height="300" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/05/170529-msi-gt72vr-dominator-pro-test_00-300x300.jpg" alt="MSI GT72VR 6RE Dominator Pro : un notebook taillé pour le jeu [Test]" title="MSI GT72VR 6RE Dominator Pro : un notebook taillé pour le jeu [Test]"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/msi-gt72vr-6re-dominator-pro-un-notebook-taille-pour-le-jeu-test_110870.html" rel="bookmark" title="MSI GT72VR 6RE Dominator Pro : un notebook taillé pour le jeu [Test]">MSI GT72VR 6RE Dominator Pro : un notebook taillé pour le jeu [Test]</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.unsimpleclic.com/author/alexis">Alex</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-29T10:30:00+00:00" >29 mai 2017</time></span><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.unsimpleclic.com/msi-gt72vr-6re-dominator-pro-un-notebook-taille-pour-le-jeu-test_110870.html#comments">2</a></div></span></div></div><div id="td_uid_18_59cd8e39c49f2_item_7" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.unsimpleclic.com/samsung-gear-s3-une-version-amelioree-de-la-gear-s2-test_110470.html" rel="bookmark" title="Samsung Gear S3 : une version améliorée de la Gear S2 [Test]"><img width="300" height="300" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/05/170515-Samsung-Gear-S3-test_00-300x300.jpg" alt="Samsung Gear S3 : une version améliorée de la Gear S2 [Test]" title="Samsung Gear S3 : une version améliorée de la Gear S2 [Test]"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/samsung-gear-s3-une-version-amelioree-de-la-gear-s2-test_110470.html" rel="bookmark" title="Samsung Gear S3 : une version améliorée de la Gear S2 [Test]">Samsung Gear S3 : une version améliorée de la Gear S2 [Test]</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.unsimpleclic.com/author/alexis">Alex</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-22T14:00:28+00:00" >22 mai 2017</time></span><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.unsimpleclic.com/samsung-gear-s3-une-version-amelioree-de-la-gear-s2-test_110470.html#comments">2</a></div></span></div></div><div id="td_uid_18_59cd8e39c49f2_item_8" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.unsimpleclic.com/the-g-lab-keyz-meca-un-clavier-mecanique-francais-reussi_110293.html" rel="bookmark" title="The G-Lab Keyz Meca : un clavier mécanique français réussi [Test]"><img width="300" height="300" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/04/170425-clavier-keyz-meca_00-1-300x300.jpg" alt="" title="The G-Lab Keyz Meca : un clavier mécanique français réussi [Test]"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/the-g-lab-keyz-meca-un-clavier-mecanique-francais-reussi_110293.html" rel="bookmark" title="The G-Lab Keyz Meca : un clavier mécanique français réussi [Test]">The G-Lab Keyz Meca : un clavier mécanique français réussi [Test]</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.unsimpleclic.com/author/alexis">Alex</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-27T08:45:00+00:00" >27 avril 2017</time></span><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.unsimpleclic.com/the-g-lab-keyz-meca-un-clavier-mecanique-francais-reussi_110293.html#respond">0</a></div></span></div></div><div id="td_uid_18_59cd8e39c49f2_item_9" class = "td_module_slide td-animation-stack td-image-gradient"><div class="td-module-thumb"><a href="https://www.unsimpleclic.com/xiaomi-redmi-note-4x-test_110038.html" rel="bookmark" title="Tout sur le Xiaomi Redmi Note 4X [Test]"><img width="300" height="300" class="entry-thumb" src="https://www.unsimpleclic.com/wp-content/uploads/2017/04/170405-xiaomi-redmi-note4x-test_00-300x300.jpg" alt="" title="Tout sur le Xiaomi Redmi Note 4X [Test]"/></a></div><div class="slide-meta "><h3 class="entry-title td-module-title"><a href="https://www.unsimpleclic.com/xiaomi-redmi-note-4x-test_110038.html" rel="bookmark" title="Tout sur le Xiaomi Redmi Note 4X [Test]">Tout sur le Xiaomi Redmi Note 4X [Test]</a></h3><span class="slide-meta-author"><span class="td-post-author-name"><a href="https://www.unsimpleclic.com/author/alexis">Alex</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-07T09:00:00+00:00" >7 avril 2017</time></span><div class="td-slide-comments"><i class="td-icon-comments"></i><a href="https://www.unsimpleclic.com/xiaomi-redmi-note-4x-test_110038.html#respond">0</a></div></span></div></div></div><i class = "td-icon-left prevButton"></i><i class = "td-icon-right nextButton"></i></div></div></div> <!-- ./block1 -->		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>A propos</span></h4>			<div class="textwidget"><i>UnSimpleClic est un blog qui traite des actualités High-Tech et des nouvelles technologies, qui touchent le plus souvent le monde du Web mais aussi du mobile. </i> &nbsp;<br /><a href="/a-propos" title="A propos d'unsimpleclic">+ d’infos</a></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p style="text-align: center;"><a href="https://www.unsimpleclic.com/firmware"><img class="aligncenter size-full wp-image-98822" src="https://www.unsimpleclic.com/wp-content/uploads/2015/10/telecharger_ios_2.jpg" alt="Ne cherchez plus, tous les Firmware / iOS sont ici!" width="250" height="250" /></a></p></div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_twitter_timeline"><h4 class="block-title"><span>Les derniers tweets</span></h4><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-lang="FR" data-partner="jetpack" data-chrome="noheader nofooter noborders transparent" href="https://twitter.com/unsimpleclic">Mes Tweets</a></aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Copyright UnSimpleClic. Tout droit réservé.                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<script type="text/html" id="tmpl-fl-node-template-block">
	<span class="fl-builder-block fl-builder-block-saved-{{data.type}}<# if ( data.global ) { #> fl-builder-block-global<# } #>" data-id="{{data.id}}">
		<span class="fl-builder-block-title">{{data.name}}</span>
		<# if ( data.global ) { #>
		<div class="fl-builder-badge fl-builder-badge-global">
			Global		</div>
		<# } #>
		<span class="fl-builder-node-template-actions">
			<a class="fl-builder-node-template-edit" href="{{data.link}}" target="_blank">
				<i class="fa fa-wrench"></i>
			</a>
			<a class="fl-builder-node-template-delete" href="javascript:void(0);">
				<i class="fa fa-times"></i>
			</a>
		</span>
	</span>
</script>
<!-- #tmpl-fl-node-template-block -->	<div style="display:none">
	<div class="grofile-hash-map-3a04a7f5d6fe85acd406135b81be03dd">
	</div>
	</div>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.0 (rara)
        Deploy mode: deploy
        
        uid: 59cd8e39d3ac1
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.entry-crumbs {
  color: #222222;
  font-size: 10px;
  margin: 0 5px 20px 5px;
}

.entry-crumbs a {
  color: #222222;
}

.entry-crumbs a:hover {
  background: #ff4a00;
  color: #ffffff;
}

.td-page-content blockquote p, .td-post-content blockquote p, .mce-content-body blockquote p, .comment-content blockquote p {
  /*margin-left: 40px;*/
  color: #ff4a00;
  font-style: italic;
  text-align: justify;
  font-weight: normal;
  line-height: 25px;
  font-size: 14px;
  text-transform: none;
  }
  
.mce-content-body blockquote {
  /*padding: 0;*/
  font-size: 14px;
  line-height: 25px;
  font-style: italic;
  text-align: justify;
  color: #ff4a00;
}

::selection{
  background-color: #ff4a00;
  color: white;
}

/* Firefox */
::-moz-selection {
  background-color: #ff4a00;
  color: white;
}

.vc_row .vc_row .vc_column-inner {
padding-left: 0;
padding-right: 0;
}

.widget_recent_comments a:last-child {
    font-size: 13px;
    font-weight: bold;
    font-style: normal;
}

.td_block_wrap {
    margin-left: 15px;
}

.block-title > span {
    background-color: #14777b;
}

.td-footer-container .block-title > span {
    background-color: #14777b;
}

.td-read-more a {
    background-color: #ff4a00;
}

.td-read-more a:hover {
    background-color: #14777b;
    border-color: #14777b;
}

.page-nav a:hover {
  color: #ffffff;
  background-color: #14777b;
  border-color: #14777b;
}
</style>


	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.unsimpleclic.com\/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html":116101};
	</script>
			<div id="sharing_email" style="display: none;">
		<form action="/lios-11-0-1-est-disponible-au-telechargement-liens-directs_116101.html" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="https://www.unsimpleclic.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.unsimpleclic.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.unsimpleclic.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.unsimpleclic.com/wp-includes/js/comment-reply.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.unsimpleclic.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.unsimpleclic.com/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://www.unsimpleclic.com/wp-includes/js/wp-embed.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.unsimpleclic.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.unsimpleclic.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    

jQuery(document).ready(function() {
    jQuery("#td_uid_15_59cd8e39b9144").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 6000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_15_59cd8e39b9144 .prevButton"),
        navNextSelector: jQuery("#td_uid_15_59cd8e39b9144 .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

jQuery(document).ready(function() {
    jQuery("#td_uid_18_59cd8e39c49f2").iosSlider({
        snapToChildren: true,
        desktopClickDrag: true,
        keyboardControls: false,
        responsiveSlideContainer: true,
        responsiveSlides: true,
        
            autoSlide: true,
            autoSlideTimer: 6000,
            

        infiniteSlider: true,
        navPrevSelector: jQuery("#td_uid_18_59cd8e39c49f2 .prevButton"),
        navNextSelector: jQuery("#td_uid_18_59cd8e39c49f2 .nextButton")
        ,
                onSliderLoaded : td_resize_normal_slide,
                onSliderResize : td_resize_normal_slide_and_update
    });
});
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.unsimpleclic.com/wp-content/themes/UnSimpleClic_V2.0/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.unsimpleclic.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'5704260',post:'116101',tz:'2',srv:'www.unsimpleclic.com'} ]);
	_stq.push([ 'clickTrackerInit', '5704260', '116101' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Nous utilisons des cookies pour vous garantir la meilleure expérience sur notre site. Si vous continuez à utiliser ce dernier, nous considérerons que vous acceptez l'utilisation des cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59cd8e39d4648"></textarea>
						<div id="td_live_css_uid_1_59cd8e39d4648" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59cd8e39d4648');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59cd8e39d4648");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>